Hayes Bremsscheibe
Mehr Fotos im Album "Defekte":
DSC04388 1254607416
P1010215
DHX
auch
Hayes Bremsscheibe
top schaltzug
SDC11170
wippe
ganz großes Fail! :D
IMG 10924-f

Hayes Bremsscheibe im Album Defekte

Avatar
0
#1 Iwakss (30.09.2009, 23:30)
heises gerät
Avatar
0
#2 Mastermike43 (30.09.2009, 23:42)
Hayes 160er Rotor (Hinterrad) gebläut.
Die Färbung entstehen bei etwa 300°C Glühtemperatur
Damit verändert sich die Struktur bzw. das Gefüge des Stahls und macht die Bremsscheibe unbrauchbar. 50 Euronen Sprichwörtlich verheitzt

Fehler von mir, ich hatte den Rotor vor der Fahrt mit einem Bremsreiniger (fürs Auto) gesäubert. Das wirkte sich nicht nur auf den Rotor aus sonder der Bremsbelag wollte sich auch nicht mit dem Reiniger anfreunden!
Nach Rücksprache mit meinem Dealer ist das Reinigen mit Mittelchen überflüssig und man(n) sieht ja was dabei rauskommt.
Avatar
0
#3 Mr.Donut (01.10.2009, 00:07)
sowas ist früher ständig passiert...das stinkt dann so schön...
Hab die scheibe trotzdem immer weiter genutzt
Avatar
0
#4 frostydragon (01.10.2009, 00:13)
gefügeveränderungen finden doch erst bei 700° statt...
Avatar
0
#5 Iwakss (01.10.2009, 09:53)
da gibbet son nettes diagramm! g s k linie(din mir nicht mehr siche is schon lande her)
ferrid/perlit/austenit usw. soweit ich noch weis is gelb um die 300° für blau/lila must de ca bei 700° sein meine ich !! da schliese ich mich frosty ma an!
Avatar
0
#6 mono6 (01.10.2009, 09:56)
die hayes taugt eh nix
Avatar
0
#7 Marcel Neubert (01.10.2009, 10:11)
Hayes taugt wirklich nix, meine neue 200er sah nach 4 Tagen Alp D'Huez dieses Jahr auch so aus und ich hab weis Gott ne auf der Bremse gestanden!
Avatar
0
#8 Mastermike43 (01.10.2009, 12:44)
Hallöchen, ja ok Gefügeveränderung war wohl der Falsche Ausdruck, dennoch haben sich die Eigenschaften des Stahls durch die Wärmeeinwirkung verändert. Die Farben entsprechen der Anlassfarben die bei Temperaturen zwischen 240° bis 300°C liegen. Siehe: http://de.wikipedia.org/wiki/Anlassen

Avatar
0
#9 DidNotFinish (01.10.2009, 13:00)
so ein schmarrn. wo isn die scheibe defekt???

das is egal ob dei scheibe so leicht gebläut is ode rnicht.

die scheibe da oben is in top kondi!

ebenso ist auto bremsenreiniger auch für fahrradscheibenbremsenzu empfehlen.


fahr mal bisl mehr downhill und deine scheiben sehn immer so aus.

hab da schon ganz andere scheiben gesehn. und die bremsen immernoch. PERFEKT!

du kannst die scheibe töten wenn du die heisse scheibe mit wasser schockst.
Avatar
0
#10 Mastermike43 (01.10.2009, 13:26)
Kollege DidNotFinish!
Noch zur Info! Die Bremse hatte nach der Aktion 0,Nix Bremswirkung! Da ich kein Geld zu verschenken habe, hatte ich erst die Belege gewechselt, blieb aber ohne Erfolg, Bremswirkung = 0. Wat hättest Du jetzt gemacht? Ne Feile oder Schmiergelpapier genommen und die Fläche angerauht?
Avatar
0
#11 DidNotFinish (01.10.2009, 13:32)
jap!

also ich hab n ähnliches problem bei meiner juicy 7 vorn. wobei die seit dem abschleifen immer besser wird. habnur nie bock die einzufahren da ich nie mit dem hardtail unterwegs bin....


aber die 4 scheiben an den DH laufradsätzen sehn alle so aus.
und die bremsen wie wurfanker?!


die hintere scheibe am hardtail war auch 160mm und hatte vorm abschleifen kaum bremskraft. nun packt se ideal. die vordere zickt halt.
Avatar
0
#12 Mastermike43 (01.10.2009, 14:31)
Okidoki, werd die mal bearbeiten und montieren.
Man(n) lernt nie aus!
Avatar
0
#13 Iwakss (01.10.2009, 16:58)
probier geht über studieren!!!

da gibbet kein diagramm für
Avatar
0
#14 Stefan 1 (01.10.2009, 17:08)
fahrt Shimano Die Scheiben sind bei mir noch nie angelaufen, obwohl sie doch schon ordentlich was aushalten können. Z.b.: Freeride, Nosewheelies, normale Wheelies die schon mal nen steilen Berg runter gehen, wo man schon permanent bremsen muss oder auch gelegntlich DH. Die eine Scheibe hatte ich 3 Jahre so benutzt und die is nie bläulich angelaufen
Ps.: sind 180er Scheiben bei 94 Kg Fahrergewicht
Avatar
0
#15 Bike Freund (01.10.2009, 17:49)
Hatte ich auch
Avatar
0
#16 frostydragon (01.10.2009, 19:26)
äh, wenn die bremskraft verloren geht bei so temperaturen würd ich vllt mal im bremssystem den fehler suchen... nur zur sicherheit...
Avatar
0
#17 gussi218 (01.10.2009, 19:31)
Bei meiner Code hat ich das auch mal....und zwar vorn......in Sölden
Scheibe sah auch so aus und aus'n Bremssattel hat's richtig gequalmt!
Dachte auch erst alles kaputt, aber neu Belege rein und die Bremse funktioniert wieder tip top....brauchte nischt an der Scheibe schleifen.....vieleicht hat's Dir was im Bremssattel zerstört,das de keine Bremsleistung mehr hast.....
Avatar
0
#18 Mastermike43 (01.10.2009, 21:58)
Hulu, nachdem ich den neuen Rotor und die Belege montiert hatte, war auch die Bremsleistung da. Doch die Neuanschaffung hät ich mir evtl .sparen können, wenn ich´s früher gewust hätte, mit dem Anschleifen!
Jetzt hab ich euch ja zur Unterstützung, man(n) kann sich austauschen und dazu lernen. Dat is doch Sinn der Sache Dank an alle
Avatar
0
#19 unchained (02.10.2009, 00:54)
Beläge
Avatar
0
#20 Mr.Donut (02.10.2009, 01:09)
das die bremse keine leistung hat mit der scheibe ist vollkommener schwachsinn...wenn dann sind nur die beläge verglast...wenns leicht verglast ist, bremst es nach ein paar metern wieder oder es kommen neue bremsbeläge und alles funzt wieder..
Avatar
0
#21 Mastermike43 (02.10.2009, 09:55)
Moin Moin, kann´s nur so wiedergeben wie es war, nix nach ein paar Meter und nix nach Km. Fakt! keine Bremsleistung und mit den Neuen Belägen hab ich´s knappe 30km versucht und war nicht viel besser, erst als alles gewechselt war wieder 100%.
Bislang ist es auch nicht wieder aufgetreten. Evtl. war die Kombi´, Hayes und Bremsreiniger doch sehr unglücklich? Fazit: Werde Persönlich keinen Bremsreiniger mehr benutzen (zumind. nicht bei der Hayes) und sollte es trotzdem nochmal vorkommen, mal den Rotor bzw. auch die Beläge anschleifen und testen. Versuch macht Klug Wie es ja die Kollegen schon schreiben
Wünsche allen ein very nice Weekend
Avatar
0
#22 Mr.Donut (04.10.2009, 15:41)
ich putze die bremsbeläge und scheibe hin udn wieder mal mit einem trockenen küchentuch oder stück klopapier ab und alles läuft super..
Bremsenreiniger und co sind auch völligst unnötig
Avatar
0
#23 freakriderz1994 (05.10.2009, 15:52)
meine ist überall an den streben und oben an den kanten so
Avatar
0
#24 markus92 (05.10.2009, 20:49)
ist normal
Avatar
0
#25 Mastermike43 (20.10.2009, 21:11)
Hulu,
Disk wieder stark angelaufen, habe sie dann mit dem Dremel leicht angeschliffen, hab dann meine Runde (36Km) gedreht und sie funkz
Danke für all die Ratschläge, man(n) lernt halt nie aus.
Gruß an alle
Avatar
0
#26 moscher95 (15.12.2009, 21:43)
hehe meine sieht genau so aus nach ne bikepark besuch hatte aber nur die bremste hinten da ich mit dem dirt bike da war also das einzige was unbrauchbar war waren die bremsbeläge ansonsten geht die bremsscheibe noch
Avatar
0
#27 Jake_ (19.07.2010, 16:09)
ey geil! meine hayes (160er) scheibe sieht auch so aus meine kumpels wollten mir das teil auf die brust drücken zum branden ...als strafe dafür dass ich zu viel bremse

nächstes Foto vorheriges Foto L Gefällt mir S Einbetten I Aufnahmedaten O Weitere Aktionen

Foto-Infos

Mastermike43
30.09.2009, 23:16
03.06.2009, 13:10
3388
0
Defekte
Canon PowerShot A470
1/60 s ƒ/3 6.3 mm

Benutzer auf diesem Bild

  • Noch keine User markiert.

Teilen und einbetten

Einbetten mit BBCode oder HTML

Bildgrößen

Weitere Aktionen (Löschen, Drehen, …)

Foto melden