Frisch vom Gabelservice
Mehr Fotos im Album "Defekte":
atlas kurbel 2
atlas kurbel 1
atlas kurbel 3
ärgerlich, ich ärger mich...
Frisch vom Gabelservice
schaltwerksröllchen schraube ausgerissen
schaltauge gebrochen
MRP G2 SL
Kettenstrebenbruch Poison Currare
2 Seiten Ausstieg!

Frisch vom Gabelservice im Album Defekte

Es ist meine 3 Monate alte Totem. Sie hat von Anfang an geölt. Deswegen wurde
auch ein Gabelservice (Garantiefall) gemacht. Nun sieht es wieder so aus,
wollte sie eigendlich wieder einbauen. Oder ist das normal mit dem Öl?
Avatar
0
#1 Demo24 (10.12.2011, 23:36)
hm also normal nicht, aber es ist immer ein ölfilm auf der gabel aber das is zuviel
Avatar
0
#2 Edmonton (10.12.2011, 23:48)
Ok, danke. Ja so bin ich auch nicht mit einvestanden. Die Gabel geht wieder zurück zum Service!
Avatar
0
#3 chris_the_spoon (10.12.2011, 23:49)
lass sie siffen und mach den ölwechsel selber, ist kein großer aufwand und auch nicht schwer ;)
Avatar
0
#4 Demo24 (10.12.2011, 23:49)
ja würd ich auch machen, Also bei meiner 888 is immer ein mini öl film drauf aber bei die sieht es doch recht viel aus.
Avatar
0
#5 Edmonton (10.12.2011, 23:53)
Ja das mit dem selbermachen gebe ich dir recht, ich mach ja nomalerweise alles selber. Nur wegen Garantie!
Avatar
0
#6 Demo24 (10.12.2011, 23:55)
naja garantie sollte nicht verloren gehen, fällt doch keinem auf
Avatar
0
#7 Stefan 1 (11.12.2011, 00:02)
je nachdem wie der Service vollzogen wird, kann das dann doch auffallen ;) Aber solange noch Garantie drauf ist, würde ich sie auch einschicken. Derzeit macht das fahren ja eh nicht so viel Spaß wie im Sommer.
Avatar
0
#8 dirty-boy TEAM (11.12.2011, 00:06)
Direkt nach dem Service erstmal ganz normal. Fahre ein paar Runden, wische ab und an mal nach. Wenn es dann nicht merklich weniger wird, dann würde ich sie zurückschicken.
Avatar
0
#9 Edmonton (11.12.2011, 00:18)
@dirty-boy Das könnte ich auch machen, einbauen und fahren. Dann schauen wie es sich verhält.
Avatar
0
#10 Onkel Manuel (11.12.2011, 12:23)
Also wenn der die Staubabstreifringe richtig in Öl getränkt hat, dann ist das normal. Geh damit mal ein-zweimal auf Tour und wische die Standrohre danach ab. Wenn sie dann immer noch so derb ölt, dann ist irgendwas im Argen. Wobei das bei den Temperaturen derzeit ja auch wieder relativ ist... ;)
Avatar
0
#11 Downhill Lucki (14.12.2011, 20:20)
ist ganz normal weil noch öl vom service auf den dichtungen ist!
Avatar
0
#12 Edmonton (14.12.2011, 20:46)
Danke euch
Ich werde sie auf jeden Fall testen.
Avatar
0
#13 Der_Einexx (12.02.2013, 21:59)
hab ich schon öfters gesehen, ist bei meinem kumpel immer nach dem service legt sich allerdings nach einem tag fahren wieder. so wars bei ihm zumindest und so hab ichs selbst auch von anderen mitbekommen
Avatar
0
#14 Edmonton (13.02.2013, 19:19)
@Der_Einexx
Bei der Totem ist es auch weniger geworden, jetzt ist alles normal! Mein Kollege fährt sie jetzt.
Avatar
0
#15 Der_Einexx (13.02.2013, 19:24)
Wunderbar

nächstes Foto vorheriges Foto L Gefällt mir S Einbetten I Aufnahmedaten O Weitere Aktionen

Foto-Infos

Edmonton
10.12.2011, 23:12
?
2129
0
Defekte

Benutzer auf diesem Bild

  • Noch keine User markiert.

Teilen und einbetten

Einbetten mit BBCode oder HTML

Bildgrößen

Weitere Aktionen (Löschen, Drehen, …)

Foto melden