ärgerlich, ich ärger mich...
Mehr Fotos im Album "Defekte":
Straitline Riss links
atlas kurbel 2
atlas kurbel 1
atlas kurbel 3
ärgerlich, ich ärger mich...
Frisch vom Gabelservice
schaltwerksröllchen schraube ausgerissen
schaltauge gebrochen
MRP G2 SL
Kettenstrebenbruch Poison Currare

ärgerlich, ich ärger mich... im Album Defekte

Avatar
0
#1 Rotzkotz (11.12.2011, 16:17)
Oh, dass ist ja ärgerlich. Typisch RS. Fahr ma lieber Fox (:
Avatar
0
#2 Lord_DeeMax (11.12.2011, 16:19)
hehe, ne du, da kann RS diesmal nix zu. der reifen hatte nen etwas dickeren stein zwischen gabelbrücke & standrohr befördert... gsd war ich grad am raufkurbeln, und hab das eklige geräusch gehört...
Avatar
0
#3 norcobitch94 (11.12.2011, 16:23)
Ich lese bissi Ironie raus :D
Avatar
0
#4 Lord_DeeMax (11.12.2011, 16:24)
fiel mir auch auf hinterher xD, bin heute n spätzünder xD. aber klar, mit fox wäre das sicher nicht passiert :D xD
Avatar
0
#5 Rotzkotz (11.12.2011, 17:07)
:daumen: hehe (: Aber sehr schade drum! Holst du dir jetzt ein neues Standrohr? Oder kann man da irgendwas man Sekundenkleber + Schleifpapier rausholen? Wobei, so tief scheint es mir gar nicht?
Avatar
0
#6 Lord_DeeMax (11.12.2011, 17:12)
ne neues standrohr würd sich glaub ich nicht lohnen, da es wirklich minimal ist, wenns überhaupt ganz durch die beschichtung geht. man spürt zwar, das da was is, aber keine groben grate oder ähnliches. und da es keine air gabel ist, isses auch nich soo tragisch, also ersma weiterfahren, und wenn sich i-was tun sollte, ölen oder so, dann evtl n neues rohr, sonst nicht.
Avatar
0
#7 MaW:) (11.12.2011, 17:25)
Würde kein neues Rohr kaufen, ggf. neu beschichten lassen. ps. Die Beschichtung bei den neuen boxxer sind sau dünn.
Avatar
0
#8 Lord_DeeMax (11.12.2011, 17:30)
zur info: is ne 2012er totem rc2 dh ;)
Avatar
0
#9 MaW:) (11.12.2011, 17:31)
upps:D aber wird nich anders sein
Avatar
0
#10 Lord_DeeMax (11.12.2011, 17:33)
ich hoffe mal doch.. naja, mal sehen wie sichs weiter verhält
Avatar
0
#11 --->freak<--- (11.12.2011, 17:39)
wenn öl rausommt mit sekunden kleber füllen und mir gaaanz feinem schleifpapier abschleifen !
Avatar
0
#12 Lord_DeeMax (11.12.2011, 17:44)
okay, ich werd dem so tun, falls ist, danke für den tipp :D
Avatar
0
#13 evil_rider (11.12.2011, 17:47)
mit 1000er papier NASS abziehen, mit sek. kleber auffüllen, wieder schleifen, fertig.
Avatar
0
#14 proluckerdeluxe (11.12.2011, 17:51)
so lassen, fertig. :daumen:
Avatar
0
#15 Onkel Manuel (11.12.2011, 19:19)
Oder einfach nen Aufkleber drüber machen, dann fällts nicht mehr auf... :lol: :D ;)
Avatar
0
#16 Lord_DeeMax (11.12.2011, 19:22)
DAS is doch mal ne idee :D, das werd ich direkt morgen machen :D. gibt bestimmt auch noch ne bessere funktion :D xD ;D
Avatar
0
#17 TiiM (11.12.2011, 19:40)
zerstört man mit dem schleifpapier dann nicht die stellen wo die beschichtung noch i.O. ist, oder hab ich n denkfehler.?
Avatar
0
#18 ride-FX (11.12.2011, 19:43)
das kommt auf dein schleifpapier an... du sollst nicht die 80er körnung nehmen! du kannst den kratzer erstmal entgraten, dann mit kleber auffüllen und dann das ganze polieren feinschleifen... dann sollte das nix weiter amchen
Avatar
0
#19 Lord_DeeMax (11.12.2011, 19:46)
ich denke mal, das 2000er wird der beschichtung nass nicht viel tun. sollst ja auch nicht scheuern bis alles weg ist, nur kurz "ebnen"...
Avatar
0
#20 .:888-to-Nox:. (12.12.2011, 18:14)
neues Rohr wäre eh nicht möglich, wenn dann müsste die ganze Krone neu samt beider Rohre... Ärgerlich Ärgerlich, aber die Notlösung wurde ja schon genannt.. ;)
Avatar
0
#21 Lord_DeeMax (12.12.2011, 23:23)
richtig, und das is mir n bischen teuer, ne neue standrohreinheit...^^
Avatar
0
#22 Ope (13.12.2011, 13:41)
@Rotzkotz; Da wäre auch die Wunderbubblegum Kashima Zauberbeschichtung zerkratzt gewesen.
Avatar
0
#23 Lord_DeeMax (17.12.2011, 13:30)
so, hab mir das jetz mal genauer angucken können. is doch relativ tief, gefühlte 0,1-0,2mm. allerdings keine scharfen kanten nach aussen hin, was das ausbessern wohl erleichtern dürfte.
Avatar
0
#24 Herbsthasser (18.12.2011, 20:16)
bei fox wäre die beschichtung bei anblick des steines komplett abgefallen^^
Avatar
0
#25 Herbsthasser (18.12.2011, 20:35)
:lol: :lol: :lol:

nächstes Foto vorheriges Foto L Gefällt mir S Einbetten I Aufnahmedaten O Weitere Aktionen

Foto-Infos

Lord_DeeMax
11.12.2011, 15:52
11.12.2011, 16:29
1936
1
Defekte
Canon EOS 7D
1/60 s ƒ/5.6 85 mm ISO 400

Benutzer auf diesem Bild

  • Noch keine User markiert.

Teilen und einbetten

Einbetten mit BBCode oder HTML

Bildgrößen

Weitere Aktionen (Löschen, Drehen, …)

Foto melden