Thomson Elite X4
Mehr Fotos im Album "Defekte":
O'Neal Fury
image
tecilla cruda bruch
Thomson Elite 4x
Thomson Elite X4
Thomson Elite X4
Downhillcup Wurzelfeld Sram X0
ALUTECH Fanes 3.0 kleiner Haarriss
P1060058
BOS Deville verliert Öl

Thomson Elite X4 im Album Defekte

Avatar
0
#1 dirty-boy TEAM (11.05.2014, 16:48)
Oh shit
Avatar
0
#2 DHFoes (11.05.2014, 16:52)
Keine Ahnung wie das Passiert ist.War mit Drehmomenten schlüssel angezogen und Bike wird ja eher selten genutzt
Avatar
0
#3 Der Dr. (11.05.2014, 17:37)
Tacho zu schwer
Avatar
0
#4 DHFoes (11.05.2014, 18:18)
Hoffe ja nicht
Hab mal Thomsen Angeschrieben.Mal sehen ob da eine Antwort kommt.
Werde weiter Berichten wenn sich da was tut.
Avatar
0
#5 GEMINI-DH (11.05.2014, 18:21)
Hab grad des selbe Problem bei mein Thomson gleiche stelle
Avatar
0
#6 DHFoes (11.05.2014, 18:24)
echt? Versteh ich irgendwie nicht so richtig warum genau dort???
Avatar
0
#7 GEMINI-DH (11.05.2014, 18:33)
Ja weis auch nicht warum da hab mich auch sehr gewundert
Avatar
0
#8 DHFoes (15.05.2014, 17:29)
leider noch keine Antwort bekommen
Weiß jemand ob es ein Deutschen Vertrieb gibt?
Avatar
0
#9 Stresshormon (15.05.2014, 17:57)
Laut der HP von Thomson

Germany

Winora Group

E. Wiener Bike Parts GmbH
Max-Planck Strasse 8
97526 Sennfeld
49 9721 6501 0 - phone
49 9721 6501 60 - fax
Avatar
0
#10 DHFoes (15.05.2014, 18:02)
Danke Dir Keule,hab ich wohl übersehen.
Avatar
0
#11 DHFoes (15.05.2014, 18:16)
So nochmal dahin Geschrieben.mal sehen ob von da was zurück kommt.
Avatar
0
#12 Stefan 1 (17.05.2014, 09:44)
Ruf doch lieber an. Auf eine Antwort per Mail, wartet man meißt ja vergeblich.
Avatar
0
#13 DHFoes (17.05.2014, 09:53)
Ja hatte ich für Montag auch geplant.
Avatar
0
#14 Priest0r (19.06.2014, 13:51)
Die Sixpack A-Head Kappe ist Schuld.
Avatar
0
#15 DHFoes (19.06.2014, 14:08)
Ja bestimmt
Avatar
0
#16 .Patrick. (08.07.2014, 15:04)
Ist mittlerweile etwas rausgekommen?

nächstes Foto vorheriges Foto L Gefällt mir S Einbetten I Aufnahmedaten O Weitere Aktionen

Foto-Infos

DHFoes
11.05.2014, 16:08
11.05.2014, 16:28
2710
0
Defekte
Canon EOS 600D
1/40 s ƒ/5.6 96 mm ISO 1600

Benutzer auf diesem Bild

  • Noch keine User markiert.

Teilen und einbetten

Einbetten mit BBCode oder HTML

Bildgrößen

Weitere Aktionen (Löschen, Drehen, …)

Foto melden