DSC00383
Mehr Fotos im Album "Defekte":
DSC00450
Puzzleteil
finde den fehler
DSC00038
DSC00383
scott laufrad
DSC00986
DSC00198
DSC00199
DSC00985

DSC00383 im Album Defekte

Avatar
0
#1 dirty-boy TEAM (09.06.2008, 16:55)
ich sehe momentan leider keinen defekt....
Avatar
0
#2 dirtdriver (09.06.2008, 16:56)
ich auch nicht
Avatar
0
#3 Lörr (09.06.2008, 16:57)
vielleicht zählt auch abgefatzter, verratzter lack an den kettenstreben zu defekten
Avatar
0
#4 Magura952 (09.06.2008, 17:01)
Das schaltwerk hat auch Kratzer *o-schreck* und die Pedalen auch xD
Avatar
0
#5 tokessa (09.06.2008, 17:01)
Is bestimmt ein suchbild.
Avatar
0
#6 Lörr (09.06.2008, 17:03)
bestimmt is der defekt ne delle in der felge, die is halt grade direkt hinter der schwinge...
Avatar
0
#7 UMF-freerider (09.06.2008, 21:36)
gute frage, nächste frage
Avatar
0
#8 .:888-to-Nox:. (10.06.2008, 09:44)
vllt. hat des Laufrad auch nen Achter...! wer weis..!
Avatar
0
#9 vegas (10.06.2008, 11:28)
aaaaaaaaaa ich glaub die kette solls sein
über den vorderen blättern...
unglaublich was ein verheerender defekt
Avatar
0
#10 fabs8 (10.06.2008, 11:41)
...oder die Bremsbeläge sind fertig?
Freak!
Avatar
0
#11 Jumper 1 (10.06.2008, 19:37)
Alles falsch
da fehlt ein Blatt auf der kettenstrebe
Avatar
0
#12 .:888-to-Nox:. (11.06.2008, 11:54)
ach erzähl nich, die speichenspannung stimmt nich..! das wirds sein...*lach*
Avatar
0
#13 dirt_bike (11.06.2008, 14:00)
ist das normal das die kette auf´m umwerfer liegt ?

vllt ist auch das Felgenband gerissen?! *hahaha*
Avatar
0
#14 Philipp Knoll (11.06.2008, 22:44)
ach besser der hat luft in der Leitung das sieht man doch
Avatar
0
#15 Red Dragon (11.06.2008, 23:03)
Is ne dicke Delle in der Schwinge, für alle die nix sehen......
Avatar
0
#16 dirt_bike (12.06.2008, 13:08)
sind das nicht normale Unebenheiten die durch dreck ,verschieden Lichteinflüsse und lackunebenheiten zustande kommen ...
Avatar
0
#17 Bullet (13.06.2008, 17:52)
ICH HABS !!!!!! die scheibe is verbogen, weil sie an der anhängerkuplung lehnt !!!!
Avatar
0
#18 Magura952 (13.06.2008, 17:59)
Dat Stück Reifen wat auf der Strebe klebt....boah jetzt seh ichs erst xD und einer der Steine auf der linken Seite kleines Stück unterm Auto der ist auch gerissen....haha habs gelöst !!
Avatar
0
#19 dirt_bike (13.06.2008, 18:55)
wie kommt ihr den auf sonen misst^^ da ist ein pin auf der rechten Pedale abgebrochen *hahaha *
Avatar
0
#20 Lörr (13.06.2008, 18:57)
^^dem hats eindeutig bei nem heftigen sturz glatt den schaltzug durch die kettenstrebe gebohrt
Avatar
0
#21 stussy89 (15.06.2008, 21:42)
ich hab es !! am pedal fehlt ne schraube !!!!!!!!!!!!!!!!!!!!!!!!
Avatar
0
#22 Jumper 1 (15.06.2008, 21:45)
Das Bike ist in Ordnung
nur das Auto ist kaputt
Avatar
0
#23 dirt_bike (16.06.2008, 14:18)
warum sagt der kistenbiker da eigentlich nichts zu?
Avatar
0
#24 stussy89 (16.06.2008, 15:31)
kp könnte sein das die kiste bier leer is und der holt ne neue ^^
Avatar
0
#25 .:888-to-Nox:. (16.06.2008, 17:54)
Ach des Ventil lässt Luft, alles klar.. hätt ja mal früher einer sagn könn..Tzz *lach*
Avatar
0
#26 UMF (16.06.2008, 18:01)
öl auf der Scheibe?
Avatar
0
#27 Zeppi (16.06.2008, 21:15)
oh leute is ja wohl sowas von easy zu sehn....am vr is nen platten...also ehrlich das ihr das nich seht...tststs
Avatar
0
#28 stussy89 (16.06.2008, 21:33)
ich habs am ventiel is ne beule !!
Avatar
0
#29 dirt_bike (18.06.2008, 12:26)
neeeee der Anschlag vom Schaltwerk ist falsch eingestellt!!! wie kann man das nur übersehen!?!?!?
Avatar
0
#30 .:888-to-Nox:. (18.06.2008, 12:58)
ach quatsch die Kette liegt aufm falschen Ritzel...*lach*
Avatar
0
#31 stussy89 (18.06.2008, 13:04)
nene die gabel is undicht !! xD
Avatar
0
#32 dirt_bike (18.06.2008, 13:11)
habt ihr nen schatten oder was ... die griffe sind abgenutzt *lach*
Avatar
0
#33 stussy89 (18.06.2008, 13:18)
lager kaputt am laufradt oder vllt nen schleichplatten xDD
Avatar
0
#34 .:888-to-Nox:. (18.06.2008, 15:24)
ach dem ham´se des Vorderrad geklaut...xDD
Avatar
0
#35 stussy89 (18.06.2008, 20:43)
anner kette is ne niete krum xDD
Avatar
0
#36 dIrTbIkEr94 (19.06.2008, 14:44)
das sieht man doch aufn ersten blick!!!
ein aufkleber is falsch drauf :D
Avatar
0
#37 dirt_bike (20.06.2008, 13:29)
der dämpfer ist undicht !!!
Avatar
0
#38 liltrialer (20.06.2008, 13:32)
ne die kette verliert luft seht ihr das den nicht....
Avatar
0
#39 cube racer (20.06.2008, 14:13)
Nene des auto hat keinen sprit mehr
Avatar
0
#40 .:888-to-Nox:. (20.06.2008, 14:28)
ach die Hängerkupplung is vom Bike anlehen angerissen.....xDD
Avatar
0
#41 Banshee-Rider (20.06.2008, 15:41)
HA! Hat den keiner gesehen das oben links im bild ein pflasterstein kaput ist?!?
Somit ist das rätsel gelöst... xD
Avatar
0
#42 Lörr (20.06.2008, 15:42)
doch, schon vor einiger zeit

"Dat Stück Reifen wat auf der Strebe klebt....boah jetzt seh ichs erst xD und einer der Steine auf der linken Seite kleines Stück unterm Auto der ist auch gerissen....haha habs gelöst !! "
Avatar
0
#43 Magura952 (20.06.2008, 17:17)
War meine Wenigkeit...dammich ich habs ! Die Kamera mit der das Foto gemacht wurde hat Kratzer xD
Avatar
0
#44 Bullet (21.06.2008, 00:44)
das öl in der bremse is leer
Avatar
0
#45 dirt_bike (21.06.2008, 12:07)
man ey seht ihr das den nicht ? die Speichen haben die falschen spannung !!!
Avatar
0
#46 .:888-to-Nox:. (21.06.2008, 17:42)
die speichenspannung hattn wir schon von meiner wenigkeit erwähnt..

Auf der Felgenrückseite hat sich der Aufkleber gelöst..

man muss nur genau hinschauen dann entdeckt man da nichts...
Avatar
0
#47 Bullet (21.06.2008, 23:24)
...stimmt
Avatar
0
#48 dirt_bike (22.06.2008, 11:15)
der Steuersatz hat spiel !!! wie ihr das nicht sehen könnt....
Avatar
0
#49 vegas (22.06.2008, 13:41)
beim sturz hat sich das ventilkäppchen verfärbt!
Avatar
0
#50 Menn © (22.06.2008, 19:37)
Es ist ein Rocky Mountain, und das reicht doch wohl um als Defekt zu gelten.
Avatar
0
#51 dortmund biker (22.06.2008, 19:50)
der rebound vom dämpfer geht nicht mehr...
Avatar
0
#52 dirt_bike (22.06.2008, 20:54)
der kistenbiker hat sich das beim beim sturz das bein gebrochen!!!
Avatar
0
#53 dirt_bike (23.06.2008, 20:06)
ist doch auch ein defekt oder ???
Avatar
0
#54 --->freak<--- (24.06.2008, 18:56)
îhr seit echt alle blind ^^ bei der kassete fehlt ein zahn *tot lach*
Avatar
0
#55 Lörr (24.06.2008, 18:58)
oder die bremsscheibe wurde bei nem sturz durchlöchert
Avatar
0
#56 dirt_bike (24.06.2008, 19:09)
dem lenker fehlt auf der linken seite die barend kappe! *2x halbtot gelacht*
Avatar
0
#57 Mobbel (24.06.2008, 19:12)
bremshebel verbogn? man weiss es nciht... xD
Avatar
0
#58 dirt_bike (24.06.2008, 19:14)
es ist doch eigentlich ganz einfach!!! der Schaltzug ist gerissen ...so Rätzel gelöst!!!
Avatar
0
#59 Bullet (25.06.2008, 18:06)
der is nich gerissen - sonst wär die kette auf dem kleinsten ritzel.... bin mal gespannt, ob sich der ersteller auch mal dazu meldet - oder sich (wie ich) nur belustigt !?!?
Avatar
0
#60 Beat-Bug (25.06.2008, 19:52)
vllt steht das hr ja auf ner geschützten pflanze?!
Avatar
0
#61 Wheelsiderider (25.06.2008, 20:06)
Das kaputte ist, dass die kette trotz gerissenem Schaltzug nicht auf dem untersten Ritzel liegt....er hat das Middle-Normal Schaltwerk erfunden oO
Avatar
0
#62 Beat-Bug (26.06.2008, 20:41)
ähm, jetzt mal ernsthaft, die einzige panne wird das falsche album sein^^
Avatar
0
#63 Jumper 1 (26.06.2008, 20:46)
Ne , nur ein Rekordversuch
Die meisten Antwoten auf ein Foto
Ich bin die nummer 63
Avatar
0
#64 .:888-to-Nox:. (27.06.2008, 11:45)
um das zu erreichen müssen noch paar Posts dazukommen ...
Nr.64..
vllt. ist ja auch die Lagerung vom Hinterbau tot...
Avatar
0
#65 Beat-Bug (27.06.2008, 19:55)
vllt. hat das auto keinen tüv mehr...

nr.65
Avatar
0
#66 Cam-man (27.06.2008, 20:10)
am hinterbau fehlt die druckstrebe^^
Avatar
0
#67 Grossman_nik (29.06.2008, 01:52)
vielleicht, wollte er einfach das er so viele Kommentare bekommt^^
Avatar
0
#68 peter hansen (30.06.2008, 21:45)
alles quatsch hier der sattel is schief sieht man das denn nicht?!
Avatar
0
#69 Philipp Knoll (30.06.2008, 21:45)
Nein Nein Nein das Felgenband ist verrutscht das sieht man doch nun oder
Avatar
0
#70 Fun Freerider (30.06.2008, 21:49)
AUFLÖSUNG BITTE !!!!
Avatar
0
#71 Jumper 1 (30.06.2008, 22:00)
das ist jetzt das gleiche wie beim AKIMOR
Der hat auch eine Frage gestellt und war dann weg
Avatar
0
#72 SpankS (02.07.2008, 00:03)
ist doch eindeutig, der rest des bikes fehlt.
Avatar
0
#73 frostydragon (03.07.2008, 17:38)
die kette hat n glied zuwenig! das wirds sein o.ö
Avatar
0
#74 Cam-man (07.07.2008, 22:24)
es gibt gar keinen besitzer, dass is der fehler
Avatar
0
#75 Willy666 (07.07.2008, 22:27)
oder der kann nicht schreiben^^
Avatar
0
#76 vegas (07.07.2008, 22:30)
mhhh...
vielleicht sind auch die sitzstreben rausgerissen...
Avatar
0
#77 Cam-man (08.07.2008, 14:52)
hab ich schon gesagt, weiter oben^^
Avatar
0
#78 dirt_bike (09.07.2008, 17:04)
die schraube der Sattelklemme ist gebrochen ^^
Avatar
0
#79 semmel94 (11.07.2008, 19:23)
der hauptrahmen und das kockpit fehlt

ja kann ja ma passieren das man das vergisst
Avatar
0
#80 Bike-to-Hell (24.07.2008, 12:24)
Vllt. stimmt auch bloß die Datum und Zeit anzeige der cam nicht ...was die 4 Std. verzögerung erklären würde xD
man munkelt
gruß sven
Avatar
0
#81 buheitel (24.07.2008, 12:35)
Trinkflasche leer
Avatar
0
#82 Pseiko (25.07.2008, 00:11)
ich glaub der fotograf hat enen defekt im hirn
Avatar
0
#83 dirt_bike (26.07.2008, 00:20)
!!! BITTE EINE AUFLÖSUNG !!!
Avatar
0
#84 cube racer (22.08.2008, 11:16)
der hat die falschen reifen drauf... wann meldet sich mal der kistenbiker?
Avatar
0
#85 RaceFace89 (22.08.2008, 11:23)
der sitzt mit nem kasten vorm pc und und grinst sich einen über die ganzen comments zu dem bild....
Avatar
0
#86 Kistenbiker (01.09.2008, 23:01)
HI Leute,

Also
4. Platz geht an Pseiko ...das sagt meine Göttergattin auch immer
3. Platz an Menn c ....wo er Recht hat da hat er aber auch Recht
2. Platz an Race Face 89.......echt gigantisch was hier abbgeht.....noch ne Flasche Bier
1. Platz an......... Das sag i erst wenn doppelt so viele dumme Antworten kommen.
Avatar
0
#87 Trickz (01.09.2008, 23:05)
Avatar
0
#88 [email protected] (09.12.2008, 18:14)
fehlt ein stück profil vom reifen??
Avatar
0
#89 foxhunter1888 (03.08.2009, 22:46)
der mantel streift an der einen aufnahme wo die schwingen zusammenlaufen,...hab ich jetz gewonnen ???
Avatar
0
#90 stussy89 (04.08.2009, 19:02)
das vetil lässt sich nicht rausdrehn ?
Avatar
0
#91 stussy89 (04.08.2009, 19:05)
wurdes du von deiner nachbarin vom sattel geschupt ? hatt sie evtl drann gerochen haha
Avatar
0
#92 der stimp (04.02.2010, 18:35)
den einzigen felher den ich da sehe ist das die ventilkappe nicht grad zum gewichtstuning taugt.
was ebenfalls nicht taugt ist die tatsache das die bierkiste wohl vor scham eingegangen ist und das tatsöchliche anliegen des bildes wohl für immer ungeklört bleibt...
Avatar
0
#93 Pseiko (11.02.2010, 22:59)
ohh jetzt seh ichs zwischen schwinge und kette sieht mans das ne speiche fehlt
oder ist doch der steuersatz locker??? *lach*
Avatar
0
#94 vegas (11.02.2010, 23:07)
es sind auf jeden fall verschiedene nippel verbaut!
das isses!
ZACK!!!!
bekomm ich jetzt n bier?

nächstes Foto vorheriges Foto L Gefällt mir S Einbetten I Aufnahmedaten O Weitere Aktionen

Foto-Infos

Kistenbiker
09.06.2008, 16:14
09.06.2008, 13:14
2973
0
Defekte
Sony Ericsson W880i
1/250 s ƒ/2.8

Benutzer auf diesem Bild

  • Noch keine User markiert.

Teilen und einbetten

Einbetten mit BBCode oder HTML

Bildgrößen

Weitere Aktionen (Löschen, Drehen, …)

Foto melden