Falsch eingespeicht? -  Hilfe.
Mehr Fotos im Album "Defekte":
Crankbrothers 5050
Kettenblatt
Kettenklemmer
Formula 160mm Bremsscheibe Risse
Falsch eingespeicht? -  Hilfe.
IMG 20190423 145544
IMG 20190423 145632
Achse
XTR RD-M980 schlecht gelaufen
Wellgo Pedale M17 nach mehrmaligen Steinkontakt

Falsch eingespeicht? - Hilfe. im Album Defekte

Habe grade das Laufrad eingespeicht, und bevor ich alles festziehe, wollte ich nochmal nachfragen, ob das so richtig ist.
Mir kommt es nämlich komisch vor, dass immer zwei aufeinanderfolgende Speichen (an der Felge) zur selben Seite der Nabe hin verlaufen. Also immer 2 nach links, dann 2 nach rechts zur Bremsscheibenseite. Das kommt mir irgendwie komisch vor? Habe ich einen Fehler gemacht? Müsste sich die Speichen nicht eigentlich abwechselnd immer eine nach rechts, dann eine nach links gehen?
Bin für Hilfe sehr dankbar
Avatar
0
#1 BenHur (21.06.2019, 08:20)
Da passt dann wohl etwas nicht... Die Speichen gehen immer abwechselnd zum linken und rechten Nabenflansch. Auf der Antriebsseite sollten die Zugspeichen auch mit dem Bogen nach außen liegen. Das würde ich nochmal im Inet recherchieren, Anleitungen gibt es ja genug...
Avatar
1
#2 Hendrik1988 (21.06.2019, 09:39)
Das sieht eher nach moderner Kunst als nach einem Laufrad aus. Wie @BenHur schon sagte: vorher ordentlich belesen.
Wenn korrekt eingespeicht wird, muss man auch keine Speichen verbiegen. Das Einspeichen selbst ist der einfachste Teil. Wenn das Laufrad härtere Einsätze sieht, ist eine gleichmäßige Speichenspannung elementar. Hier ist für ungeübte viel Geduld nötig und ein Tensiometer von Vorteil.

Meine Meinung: Entweder richtig machen oder jemandem überlassen der Ahnung hat. Sonst hast du nur Ärger mit dem Laufrad.
Avatar
0
#3 Basti138 (09.10.2019, 20:32)
Und das Ganze gießen wir unter ständigem Rühren in den Ausguss

=> nochmal von vorne

nächstes Foto vorheriges Foto L Gefällt mir S Einbetten I Aufnahmedaten O Weitere Aktionen

Foto-Infos

fishbone121
26.05.2019, 11:04
26.05.2019, 11:03
902
0
Defekte
Apple iPhone SE
1/33 s ƒ/2.2 4.2 mm ISO 64

Benutzer auf diesem Bild

  • Noch keine User markiert.

Teilen und einbetten

Einbetten mit BBCode oder HTML

Bildgrößen

Weitere Aktionen (Löschen, Drehen, …)

Foto melden