l3
Mehr Fotos im Album "lago 2017":
l1
l2
l3
l4
l5
l7
l8
l9
l10
l11

l3 im Album lago 2017

Avatar
0
#1 matou (20.04.2017, 12:23)
Da ich im heutigen Foto wieder gesehen habe, mal nachgefragt.
Warum habt ihr in fast allen Fotos mit der RX100 mit so kleiner Blende fotografiert? Aus Versehen?
Bei dem kleinen Sensor sollte dorch f4-5.6 völlig ausreichend sein. So könnte man die ISO auch schön niedrig und die Bildquali höher halten...
Avatar
0
#2 Falco (20.04.2017, 12:36)
War auf jeden Fall selbst gewählt, Sony hat kein Automatikprogramm für Schnell + Panorama und in den Exif Daten steht drin das im Manuellen Modus ausgelöst wurde.
Avatar
1
#3 0815p (20.04.2017, 14:42)
stimmt, auf versehen und weil ich ehrlich gsagt zu wenig ahnung, zeit, und lust von fotos hab
sorry
Avatar
0
#4 matou (20.04.2017, 15:50)
Kein Stress, hatte mich nur gewundert.
Avatar
0
#5 S P (20.04.2017, 19:15)
Für ISO 3200 trotzdem noch brauchbar.
Stell die Kiste das nächste mal auf S - Verschlusszeit und stell beim Stolpern auf 1/250ms oder 1/500ms und beschränke das AutoISO bei Tag auf max 800.
Avatar
0
#6 0815p (20.04.2017, 19:54)
alles klar

nächstes Foto vorheriges Foto L Gefällt mir S Einbetten I Aufnahmedaten O Weitere Aktionen

Foto-Infos

0815p
19.04.2017, 18:44
17.04.2017, 03:35
369
0
lago 2017
Sony DSC-RX100M2
1/1250 s ƒ/11 10.4 mm ISO 3200

Benutzer auf diesem Bild

  • Noch keine User markiert.

Teilen und einbetten

Einbetten mit BBCode oder HTML

Bildgrößen

Weitere Aktionen (Löschen, Drehen, …)

Foto melden