DSC 0843
Mehr Fotos von diesem Benutzer:
image
image
DSC 0883
image
DSC 0843
DSC 0840
DSC 0739
DSC 0753
image
DSCN6620 Kopie

DSC 0843

Avatar
0
#1 acid-driver (20.05.2014, 13:02)
Irgendwie sieht das Rad zu neu für einen Defekt aus
Avatar
0
#2 Mithras (20.05.2014, 13:11)
Schraube locker
Avatar
0
#3 ShogunZ (20.05.2014, 13:22)
die Point One werden doch nicht etwa schon defekt sein?!
Avatar
0
#4 trailterror (20.05.2014, 13:33)
nach 200 metern parklatzradeln von der Achse gefallen (
Avatar
0
#5 Comfortbiker (20.05.2014, 13:38)
"""parklatzradeln (""".....
da wär ich als Pedale auch sauer
Avatar
0
#6 ShogunZ (20.05.2014, 13:39)
lag's dann an ner lockeren Schraube?
Avatar
0
#7 trailterror (20.05.2014, 13:49)
Nein...da ist was gebrochen. Hab noch ein bild hochgeladen.

Ich bin echt bitter enttäuscht. Ich bin echt nur gerollt, nicht mal ne treppe runtergefahren
Avatar
0
#8 ShogunZ (20.05.2014, 13:52)
au backe ... und ich hab letzten Freitag bestellt!
Avatar
0
#9 Comfortbiker (20.05.2014, 13:56)
Nur gut das es nicht im Park passiert ist.
Avatar
0
#10 trailterror (20.05.2014, 14:06)
ich hab dem Hersteller mal ne mail geschickt….
ich werde berichten, was sie sagen….
Avatar
0
#11 ShogunZ (20.05.2014, 14:16)
das wär super! Viel Glück schon mal!
Avatar
0
#12 trailterror (20.05.2014, 20:03)
Hab die defekte podium abgeschraubt und durch ne herumliegende spank ersetzt, damit ich wenigstens ne runde hab drehen können.

Die nicht defekte podium lief aber gut. Grosse standfläche und extremer grip kein wunder bei den pins
Avatar
0
#13 trailterror (20.05.2014, 20:25)
So....schnelle zeitnahe antwort von 1 point racing

Sie haben gemeint, dass es das allererste pedal ist welches sie so sehn, und haben sich entschuldigt sie schicken mir ne neue achse zu

Sehr lobenswert!!
Avatar
0
#14 Brainman (20.05.2014, 20:30)
Wenn es wirklich die erste ist halten sich die Kosten für 1 Point ja auch in Grenzen.

nächstes Foto vorheriges Foto L Gefällt mir S Einbetten I Aufnahmedaten O Weitere Aktionen

Foto-Infos

trailterror
20.05.2014, 12:46
19.05.2014, 12:15
1069
0
Nikon D5100
1/250 s ƒ/8 35 mm ISO 200

Benutzer auf diesem Bild

  • Noch keine User markiert.

Teilen und einbetten

Einbetten mit BBCode oder HTML

Bildgrößen

Weitere Aktionen (Löschen, Drehen, …)

Foto melden