defekt? oder doch nicht?
Mehr Fotos im Album "Defekte":
2012-06-22 20.44
2012-06-22 20.42
E2200
IMG 7421d
defekt? oder doch nicht?
P1040993
Foto0251
Foto0250
Foto0539
Straitline-Steg

defekt? oder doch nicht? im Album Defekte

Avatar
0
#1 blutbuche (21.06.2012, 15:12)
sieht nur nach abrieb aus .... mach mal ´n schärferes bild ..-
Avatar
0
#2 Lord_DeeMax (21.06.2012, 15:13)
schärfer geht momentan nicht, macro is in reperatur. der schwarze "abrieb" is bremsstaub, geht um den "riss" an sich.
Avatar
0
#3 matze600 (21.06.2012, 15:13)
Ich weiß ja nicht was für eine Stelle das ist, aber wie soll da Abrieb stattfinden, wenn er umständlich mit dem Spiegel ran muss?
Avatar
0
#4 Lord_DeeMax (21.06.2012, 15:15)
das is die schweissnaht druckstrebe/bremsaufnahme am torque '11, innenseite (der scheibe zugewandt)
Avatar
0
#5 matze600 (21.06.2012, 15:28)
Also so wie es aussieht, scheint es sich schon um einen Riss zu handeln.
Avatar
0
#6 Lord_DeeMax (21.06.2012, 15:30)
was mich nur irritiert ist, das der "riss", bis in die schweissnaht immer breiter wird, und dann einfach so mir nichts dir nichts aufhört. auch kein normales verhalten für nen riss oder?
Avatar
0
#7 LutzION20 (07.10.2012, 10:39)
Das ist nichts unnormales, die Schweißnaht an sich ist meist sehr homogen, wenn es reißt, dann eigentlich immer neben der Naht. Da wird das Material durch die Temperaturen beim Schweißen immer extrem belastet. Haarrisse bilden sich da teils direkt nach dem schweißen vor allen bei zwei so unterschiedlichen Wandstärken!

nächstes Foto vorheriges Foto L Gefällt mir S Einbetten I Aufnahmedaten O Weitere Aktionen

Foto-Infos

Lord_DeeMax
21.06.2012, 15:09
21.06.2012, 13:54
1468
0
Defekte
Canon EOS 7D
1/160 s ƒ/5.6 85 mm ISO 3200

Benutzer auf diesem Bild

  • Noch keine User markiert.

Teilen und einbetten

Einbetten mit BBCode oder HTML

Bildgrößen

Weitere Aktionen (Löschen, Drehen, …)

Foto melden